[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#267648: 1.1.1 ist too old and should not be released with sarge while my current 1.3.2 package is not yet in release condition

On Mon, Aug 23, 2004 at 11:48:13PM +0200, Andreas Barth wrote:
> * Martin Wuertele (maxx@debian.org) [040823 21:25]:
> > too old for release, package of new upstream version 1.3.2 not yet in
> > releaseable condition.

> I'd say this qualifies for remove oftc-hybrid/1.1.1-4

Hinted for removal.

Steve Langasek
postmodern programmer

Attachment: signature.asc
Description: Digital signature

Reply to: