[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#664183: okular should register as a handler for the application/epub+zip mime type

at bottom :-

On Fri, Mar 16, 2012 at 15:26, Pino Toscano <pino@debian.org> wrote:
> Alle venerdì 16 marzo 2012, shirish शिरीष ha scritto:
>> Versions of packages okular suggests:
>> [...]
>> ii  okular-extra-backends  <none>
> You don't have okular-extra-backends installed? If so, did you try to
> install it?
> --
> Pino Toscano

Ah, ok. Sorry . I didn't know/see . I do see now after installing they
associate but now have another issue. Please close this bug. Thanx for
the promptness.
          Shirish Agarwal  शिरीष अग्रवाल
  My quotes in this email licensed under CC 3.0
065C 6D79 A68C E7EA 52B3  8D70 950D 53FB 729A 8B17

Reply to: