[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

phonon-backend-xine_4.6.0really4.4.4-2_amd64.changes is NEW

(new) phonon-backend-xine-dbg_4.6.0really4.4.4-2_amd64.deb extra debug
debugging symbols for the Phonon Xine backend
 This package contains debugging symbols for the Phonon Xine backend. If you
 have a problem with this backend and wish to debug it or you have been asked
 to provide a backtrace of the crash inside the Phonon internals, you may find
 this package useful.
  to main/p/phonon-backend-xine/phonon-backend-xine_4.6.0really4.4.4-2.debian.tar.gz
  to main/p/phonon-backend-xine/phonon-backend-xine_4.6.0really4.4.4-2.dsc
  to main/p/phonon-backend-xine/phonon-backend-xine_4.6.0really4.4.4-2_amd64.deb
Changes: phonon-backend-xine (4:4.6.0really4.4.4-2) experimental; urgency=low
  * Add phonon-backend-xine-dbg package.

Override entries for your package:
phonon-backend-xine_4.6.0really4.4.4-2.dsc - optional sound
phonon-backend-xine_4.6.0really4.4.4-2_amd64.deb - optional sound

Announcing to debian-devel-changes@lists.debian.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: