[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#525853: Problem persists

I currently use kate 4:4.4.5-1; I have kate plugins, probably 4:3.5.9-2 but for some reason even though the plugins are officially not installed according to dpkg I have them anyway.

If kate crashes, then when I restart kate plugins are all unset.

I've just tried saving a blank kate as the default session, and perhaps that will help fix the problem.

Moshe Yudkowsky * moshe@pobox.com * www.pobox.com/~moshe

Reply to: