[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#591272: Some qt4-x11 packages are missing in experimental

Am 02.08.2010 09:44, schrieb Fathi Boudra:
Qt 4.7 isn't shipped anymore with the legacy assistant.
qt-assistant-compat should be used for this purpose.

How can I use system-config-printer-kde with qt 4.7?
python-qt4, which the package depends on, depends on
libqt4-assistant. Installing qt-assistant-compat doesn't help.


Reply to: