[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#531359: closed by Sune Vuorela <Sune@vuorela.dk> (Re: Bug#531359: kicker: Unmet dependancies)

On Sun, May 31, 2009 at 10:53:47PM -0400, Norbert Veber wrote:
> Version: 4:3.5.9.dfsg.1-6

Oops, I was looking at the wrong package, thats what I get for having both
stable and unstable in sources.list.

Anyhow, something IS depending on kicker in unstable because 
aptitude install kde fails, its jsut not kdebase :P



Reply to: