[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#511510: kopete: confirming bug for lenny and sid version

On Wed, Jan 14, 2009 at 11:49:54PM +0200, Andrei Popescu wrote:
> Package: kopete
> Version: 4:3.5.10-2
> Followup-For: Bug #511510
> Hello,
> The dependency on libjasper-runtime is missing. I encountered this on a 
> new install of lenny and on my (up-to-date) sid.

Yep, the bug is there and it is being fixed at least in unstable.

Reply to: