[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#491102: akregator: Crashes or freezes

Package: akregator
Version: 4:3.5.9-5
Severity: important

Akregator doen't starts (chashes) or if start freezes.


-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 2.6.25-1-686 (SMP w/2 CPU cores)
Locale: LANG=ca_ES.UTF-8, LC_CTYPE=ca_ES.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages akregator depends on:
ii  kdelibs4c2a             4:3.5.9.dfsg.1-6 core libraries and binaries for al
ii  libc6                   2.7-12           GNU C Library: Shared libraries
ii  libgcc1                 1:4.3.1-6        GCC support library
ii  libkdepim1a             4:3.5.9-5        KDE PIM library
ii  libqt3-mt               3:3.3.8b-5       Qt GUI Library (Threaded runtime v
ii  libstdc++6              4.3.1-6          The GNU Standard C++ Library v3

akregator recommends no packages.

-- no debconf information

Reply to: