[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#487812: marked as done (kdeplasmoids: only available for i386)

Your message dated Fri, 11 Jul 2008 07:45:33 +0200
with message-id <20080711054533.GA2589@ana.debian.net>
and subject line Re: Bug#487812: reopen
has caused the Debian Bug report #487812,
regarding kdeplasmoids: only available for i386
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

487812: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=487812
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: kdeplasmoids
Version: This packages is currently not installable on amd64 arch
Severity: normal

Please make it avaiable so that I can try kde4.

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.26-rc7 (SMP w/2 CPU cores; PREEMPT)
Locale: LANG=fr_FR@euro, LC_CTYPE=fr_FR@euro (charmap=ISO-8859-15)
Shell: /bin/sh linked to /bin/bash

--- End Message ---
--- Begin Message ---
On Thu, Jul 10, 2008 at 08:20:06PM +0200, Eric Valette wrote:
> Has been 3 weeks and since that the autobuilder did not compile it.

And it won't. You will have to wait until next upload in the beginning of the
next week, with the RC1.
This is not considered a bug.


--- End Message ---

Reply to: