[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#489250: kdepim_4:4.0.84-1(ia64/unstable): failed to build from source (GpgME::GpgSignKeyEditInteractor)

On Fri, Jul 04, 2008 at 02:50:40PM +0200, Sune Vuorela wrote:
> THanks for your report. I think it is a too loose versioned build-dep here. 
> Can you try give it back with a depwait on kdepimlibs5-dev >= 4:0.84  ?


Kind regards,
Philipp Kern
 .''`.  Philipp Kern                             Debian Developer
: :' :  http://philkern.de                       Debian Release Assistant
`. `'   xmpp:phil@0x539.de
  `-    finger pkern/key@db.debian.org

Attachment: signature.asc
Description: Digital signature

Reply to: