[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#370342: dear maintainer, please comment...



Hey you,

could you please comment on this bug? It's really important for us to fix 
#311188 for Lenny, so that upgrades from Lenny to Lenny+1 will work without 
problems for Debian Edu installations.

Thank you.


regards,
	Holger

Attachment: pgpJSxpkECPPi.pgp
Description: PGP signature


Reply to: