[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#455689: flashplugin 9.0 r115 doesn't work togheter with gtk-qt-engine

didn't work with 4:3.5.8.dfsg.1-5, but after upgrading to 4:3.5.8.dfsg.1-6 
works with disabled qtengine.

just do not use the style "wheightless industry" instead, that crashed the 
whole X-session after trying to start the flash-plugin...

Open-PGP key: http://www.jozi.at/pub_keys/ or hkp://wwwkeys.eu.pgp.net
id 0x5CE4CC2D | fingerprint 7043 2391 0922 8FAA 28AE F436 D26A 60F9 5CE4 CC2D

Attachment: signature.asc
Description: This is a digitally signed message part.

Reply to: