[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#401823: marked as done (Problem in downloading package libarts1_1.3.2-3_i386.deb)

Your message dated Wed, 6 Dec 2006 08:34:28 +0100
with message-id <200612060834.29232.debian@pusling.com>
and subject line Problem in downloading package libarts1_1.3.2-3_i386.deb
has caused the attached Bug report to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what I am
talking about this indicates a serious mail system misconfiguration
somewhere.  Please contact me immediately.)

Debian bug tracking system administrator
(administrator, Debian Bugs database)

--- Begin Message ---
Package: libarts1
Version: 1.3.2-3
I am having problems in downloading the above said package. 
I tried with apt-get install kde. But, after 42% downloading is stopping. 
Even I tried with www.packages.debian.org also there also i am facing the same problem.
I am getting server time out.
#apt-get install kde
#apt-get install libarts1

--- End Message ---
--- Begin Message ---

I just downloaded libarts1 without any problems. It must be a problem with 
your connection or your local mirror.

I'm not able to debug the case from Photoshop 9.3 or from the control file 
inside X-Windows, how does it work?

You should click the e-mail to ping a GUI to the forward.

Attachment: pgpPTkSuHycWd.pgp
Description: PGP signature

--- End Message ---

Reply to: