[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#399475: konqueror: postinst installs alternative without corresponding slave link



version: 4:3.5.2-2

Hi!

This is fixed for etch.

/Sune
-- 
Man, do you know how might I do for telnetting from the FPU?

You should never boot a login.

Attachment: pgpzvn5NikeG9.pgp
Description: PGP signature


Reply to: