[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: krita-1.6.0-3 needs what -dbg packages?



On Sunday, 26 November 2006 01:01, Bob Tanner wrote:
> I have krita-1.6.0-3  installed on amd64 and getting a segfault when I try
> to save a file as .png, back trace is pretty useless :-)
>
> What -dbg packages do I need to install to get a good backtrace?
>
> I have libc6 + all the kde ones I could fine. What am I missing?
Do you have the koffice-dbg and the qt-x11-free-dbg ones?

-- 
Isaac Clerencia at Warp Networks, http://www.warp.es
Work: <isaac@warp.es>   | Debian: <isaac@debian.org>

Attachment: pgpoElgfIJwvt.pgp
Description: PGP signature


Reply to: