[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Bumping severity

Processing commands for control@bugs.debian.org:

> severity 389542 grave
Bug#389542: kde: can't be installed due to broken dependencies
Severity set to `grave' from `normal'

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: