[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#384325: libqt3-mt: Floating point exception

This is also happening to me. I run a Gnome desktop
with a few kde and qt apps. With version 3:3.3.6-4 of
the library none of them will start, running from the
cmd line they immediately give a "Floating point
exception" error and a "trap divide error rip:<hex
number> rsp:<hex number> error:0" in the syslog. Im
going to try to backdate this library to see what will
happen. Im not 100% certain this library is at fault yet.

Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 

Reply to: