[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

problems with kxconfig

i am a debian user, and i'm trying tu upgrade the
kdelibs4 library to kdelibs4ca2. the problem is that
kxconfig package depends on kdelibs4. i don't want to
miss kxconfig... are you going to recompile the
package with kdelibs4c2a? if not, can you tell mi
about another package with the same features as

thanks for your help!!

LLama Gratis a cualquier PC del Mundo. 
Llamadas a fijos y moviles desde 1 centimo por minuto. 

Reply to: