[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[libkonq4] dependency broken on unstable

Good morning all,

I ran `apt-get dist-upgrade' last week-end, and it refused to upgrade
`libkonq4' due to `libjack0-80' that is missing on unstable. It seems
that the package must be recompiled with the new API `libjack0-100'.

'Hope you can fix this soon ;)

Benoit Perrot

Reply to: