[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#319016: If oldstable is not affected, please update nonvulns-woody



Hello,
if oldstable is not affected, please update
http://www.debian.org/security/nonvulns-woody

accordingly. Although in theory I could do it myself, I'd prefere if
you go through the official channels.

Thanks

         Helge
-- 
Dr. Helge Kreutzmann, Dipl.-Phys.           Helge.Kreutzmann@itp.uni-hannover.de
                       gpg signed mail preferred 
    64bit GNU powered                  http://www.itp.uni-hannover.de/~kreutzm
          Help keep free software "libre": http://www.ffii.de/

Attachment: pgpsdYZFt5oee.pgp
Description: PGP signature


Reply to: