[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#269789: Which version of gnupg?

* Bob Tanner [Thu, 23 Sep 2004 22:45:31 -0500]:
> What is the version of gnupg that is required?

> Unstable is 1.2.5 I see 1.2.6 on the gnupg home page.

> Something even newer then 1.2.6?
  yes, 1.9. you may be interested in reading 


Adeodato Simó
    EM: asp16 [ykwim] alu.ua.es | PK: DA6AE621
Arguing with an engineer is like wrestling with a pig in mud: after a
while, you realize the pig is enjoying it.

Reply to: