[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#266597: Cannot use SSL/jabber with kopete 3.3.0



I just updated to kopete 3.3.0-1 and now it refuses to connect to
jabber.org with this message:

SSL support could not be initialized for account meskes@jabber.org. This
is most likely because the QCA TLS plugin is not installed on your
system.

a Recommend on « qca-tls » is missing

apt-get install qca-tls
and all will be fine
-- 
Pierre Habouzit                                   http://www.madism.org/
-==--==--==--==--==--==--==--==--==--==--==--==--==--==--==--==--==--==-
gpg : 1024D/A1EE761C  6045 409E 5CB5 2CEA 3E70  F17E C41E 995C C98C 90BE 
spam: mad.junk@madism.org

Attachment: pgpIiVVBjTN2H.pgp
Description: PGP signature


Reply to: