[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#496241: shouldn't suggest packaging new upstream release when it is packaged in experimental

On Sat, Aug 23, 2008 at 09:12:24PM +0200, Jelmer Vernooij wrote:

> qa.debian.org currently suggests packaging a new upstream release when
> there is a new upstream release that isn't packaged in Unstable. It
> would nice if it didn't give this warning when the new upstream release
> is already packaged in experimental.


maybe this could be merged with #495226?


Attachment: signature.asc
Description: Digital signature

Reply to: