[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#123140: playmidi_2.4-1(alpha/unstable):

Package: playmidi
Version: 2.4-1
Severity: serious

There was an error while trying to autobuild your package:

> Automatic build of playmidi_2.4-1 on flatline by sbuild/alpha 1.159
> Build started at 20011209-1040


> ** Using build dependencies supplied by package:
> Build-Depends: debhelper (>= 3.0.35), libncurses5-dev | libncurses-dev, libxaw7-dev, xlibs-dev, svgalibg1-dev [alpha i386]


A full build log can be found at:

Reply to: