[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Re: Bug#681077: libvigraimpex: Build-Depend on libtiff5-dev

Processing commands for control@bugs.debian.org:

> reopen 681077
Bug #681077 {Done: Andreas Metzler <ametzler@downhill.at.eu.org>} [libvigraimpex] libvigraimpex: Build-Depend on libtiff5-dev
'reopen' may be inappropriate when a bug has been closed with a version;
all fixed versions will be cleared, and you may need to re-add them.
Bug reopened
No longer marked as fixed in versions 1.8.0+dfsg-1.
> found 681077 1.9.0+dfsg-4
Bug #681077 [libvigraimpex] libvigraimpex: Build-Depend on libtiff5-dev
There is no source info for the package 'libvigraimpex' at version '1.9.0+dfsg-4' with architecture ''
Unable to make a source version for version '1.9.0+dfsg-4'
Marked as found in versions 1.9.0+dfsg-4.
> thanks
Stopping processing here.

Please contact me if you need assistance.
681077: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=681077
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: