[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#691393: libmotif4: OpenMotif 2.3.4 available under LGPL, please upgrade

Package: libmotif4
Version: 2.3.3-6
Followup-For: Bug #691393

This bug annoys also me, myself and I.

-- System Information:
Debian Release: 7.0
  APT prefers stable
  APT policy: (990, 'stable'), (500, 'testing-proposed-updates'), (500, 'stable-updates'), (500, 'proposed-updates'), (102, 'testing'), (101, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 3.2.0-4-686-pae (SMP w/1 CPU core)
Locale: LANG=fi_FI.utf8, LC_CTYPE=fi_FI.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages libmotif4 depends on:
ii  libc6       2.13-37
ii  libice6     2:1.0.8-2
ii  libsm6      2:1.2.1-2
ii  libx11-6    2:1.5.0-1
ii  libxext6    2:1.3.1-2
ii  libxft2     2.3.1-1
ii  libxmu6     2:1.1.1-1
ii  libxp6      1:1.0.1-2
ii  libxt6      1:1.1.3-1
ii  x11-common  1:7.7+1

libmotif4 recommends no packages.

libmotif4 suggests no packages.

Juhapekka "naula" Tolvanen * http colon slash slash iki dot fi slash juhtolv
"Quidquid Latine dictum sit altum videtur."

Reply to: