[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#693340: emacspeak: [INTL:ja] New Japanese translation

Package: emacspeak
Version: 29.0-9
Severity: wishlist
Tags: patch l10n

Dear emacspeak package maintainer,

 Here's Japanese po-debconf template translation (ja.po) file that 
 reviewed by several Japanese Debian developers and users.

 Could you apply it, please?


Attachment: emacspeak_29.0-9_ja.po.gz
Description: Binary data

Reply to: