[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#692585: xenwatch: ITA

Package: xenwatch
Version: 0.5.4-2
Severity: normal

I want to adopt this package

-- System Information:
Debian Release: 6.0.5
  APT prefers stable-updates
  APT policy: (500, 'stable-updates'), (500, 'stable')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32-5-amd64 (SMP w/2 CPU cores)
Locale: LANG=es_ES.UTF-8, LC_CTYPE=es_ES.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages xenwatch depends on:
ii  libatk1.0-0        1.30.0-1              The ATK accessibility toolkit
ii  libavahi-client3   0.6.27-2+squeeze1     Avahi client library
ii  libavahi-common3   0.6.27-2+squeeze1     Avahi common library
ii  libavahi-glib1     0.6.27-2+squeeze1     Avahi glib integration library
ii  libc6              2.11.3-3              Embedded GNU C Library: Shared lib
ii  libcairo2          1.8.10-6              The Cairo 2D vector graphics libra
ii  libfontconfig1     2.8.0-2.1             generic font configuration library
ii  libfreetype6       2.4.2-2.1+squeeze4    FreeType 2 font engine, shared lib
ii  libglib2.0-0       2.24.2-1              The GLib library of C routines
ii  libgnutls26        2.8.6-1+squeeze2      the GNU TLS library - runtime libr
ii  libgtk-vnc-1.0-0   0.4.1-4               A VNC viewer widget for GTK+ (runt
ii  libgtk2.0-0        2.20.1-2              The GTK+ graphical user interface 
ii  libpango1.0-0      1.28.3-1+squeeze2     Layout and rendering of internatio
ii  libvirt0           0.8.3-5+squeeze2      library for interfacing with diffe
ii  libx11-6           2:1.3.3-4             X11 client-side library
ii  libxenstore3.0     4.0.1-4               Xenstore communications library fo
ii  libxext6           2:1.1.2-1             X11 miscellaneous extension librar
ii  libxml2            2.7.8.dfsg-2+squeeze3 GNOME XML library

xenwatch recommends no packages.

xenwatch suggests no packages.

-- no debconf information

Reply to: