[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#674006: libwvstreams4.6-base: Confirmation of patch working

Package: libwvstreams4.6-base
Version: 4.6.1-4+c0.aptosid.1
Followup-For: Bug #674006

Hi, I am running a Debian sid build patched version and can confirm that above patch solves the problem.
Chris Hildebrandt

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)

Kernel: Linux 3.4-2.slh.1-aptosid-amd64 (SMP w/1 CPU core; PREEMPT)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages libwvstreams4.6-base depends on:
ii  libc6       2.13-33
ii  libgcc1     1:4.7.0-13
ii  libstdc++6  4.7.0-13
ii  zlib1g      1:1.2.7.dfsg-11

libwvstreams4.6-base recommends no packages.

libwvstreams4.6-base suggests no packages.

-- no debconf information

Reply to: