[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#674342: permission to upload gnunet (to fix gnunet-fuse)


gnunet-fuse currently FTBFS (674342), essentially because it's the old 0.8.x 
package. gnunet 0.9.2 is in wheezy, but gnunet-fuse 0.9.3 needs gnunet 0.9.3, 
and Bertrand is preparing packages for both atm.

As you'll know, gnunet is involved in the mysql transition, which is why I'm 
mailing you now, to ask whether I should sponsor Bertrands uploads now or 
whether you prefer we wait.



Reply to: