[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#666739: libnss-lwres: README.Debian wrongly says lwresd not started by default in Debian

Package: libnss-lwres
Severity: normal

README.Debian says lwresd is not started by default in Debian, yet the
package depends on lwresd which properly contains init script.

Looks like a leftover from ancient times to me.

 - Jonas

Reply to: