[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Close bug #232335

Processing commands for control@bugs.debian.org:

> close 232335 1.6.0-1
Bug#232335: Multiple engine requirement perverts purpose of enchant
'close' is deprecated; see http://www.debian.org/Bugs/Developer#closing.
Bug marked as fixed in version 1.6.0-1, send any further explanations to jimmybgood9@yahoo.com

> thank you
Stopping processing here.

Please contact me if you need assistance.
232335: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=232335
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: