[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

pentaho-reporting-flow-engine_0.9.2-4_amd64.changes ACCEPTED into unstable





Accepted:
libpentaho-reporting-flow-engine-java-doc_0.9.2-4_all.deb
  to main/p/pentaho-reporting-flow-engine/libpentaho-reporting-flow-engine-java-doc_0.9.2-4_all.deb
libpentaho-reporting-flow-engine-java_0.9.2-4_all.deb
  to main/p/pentaho-reporting-flow-engine/libpentaho-reporting-flow-engine-java_0.9.2-4_all.deb
pentaho-reporting-flow-engine_0.9.2-4.diff.gz
  to main/p/pentaho-reporting-flow-engine/pentaho-reporting-flow-engine_0.9.2-4.diff.gz
pentaho-reporting-flow-engine_0.9.2-4.dsc
  to main/p/pentaho-reporting-flow-engine/pentaho-reporting-flow-engine_0.9.2-4.dsc


Override entries for your package:
libpentaho-reporting-flow-engine-java-doc_0.9.2-4_all.deb - optional doc
libpentaho-reporting-flow-engine-java_0.9.2-4_all.deb - optional java
pentaho-reporting-flow-engine_0.9.2-4.dsc - source libs

Announcing to debian-devel-changes@lists.debian.org


Thank you for your contribution to Debian.


Reply to: