[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Just needs binNMU against newer apr-util

Processing commands for control@bugs.debian.org:

> close 621435
Bug#621435: Still uses libdb4.8
'close' is deprecated; see http://www.debian.org/Bugs/Developer#closing.
Bug closed, send any further explanations to OndÅ?ej Surý <ondrej@debian.org>

> notfound 621435 rapidsvn/0.12.0dfsg-3
Bug #621435 {Done: OndÅ?ej Surý <ondrej@sury.org>} [rapidsvn] Still uses libdb4.8
Bug No longer marked as found in versions rapidsvn/0.12.0dfsg-3.
> thank you
Stopping processing here.

Please contact me if you need assistance.
621435: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=621435
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: