[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#578508: The deps also conflict

i.e. to install
openid, I have to install a package called mediawiki-extensions-base,
but to install the semantic wiki extension, I have to install
mediawiki-extensions, which can't be installed at the same time as
mediawiki-extensions-base, so it looks like it's one or the other.

Reply to: