[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: libdb4.8-java package removed from src:db4.8

Processing commands for control@bugs.debian.org:

> fixed 622711 db4.8/4.8.30-6
Bug #622711 {Done: OndÅ?ej Surý <ondrej@debian.org>} [libdb4.8-java-dev,libdb5.1-java-dev] libdb5.1-java-dev and libdb4.8-java-dev: error when trying to install together
Bug Marked as fixed in versions db4.8/4.8.30-6.
> thank you
Stopping processing here.

Please contact me if you need assistance.
622711: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=622711
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: