[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#252977: marked as done (libmultisync-plugin-opie: Opie plugin not available inside multisync once installed)

Your message dated 
with message-id <20110326170001.18884.85025.mass-bugs-close@quantz.debian.org>
and subject line multisync removed from Debian unstable
has caused the Debian Bug report #252977,
regarding libmultisync-plugin-opie: Opie plugin not available inside multisync once installed
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

252977: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=252977
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: libmultisync-plugin-opie
Version: 0.82-1
Severity: normal

Hash: SHA1

I have recently upgrade my Debian unstable system and now multisync can
not find the libmultisync-plugin-opie anymore.

The libmultisync-plugin-opie package is installed but multisync does not
see the plugin actually.

I have tried to reinstall multisync and all it's plugins but the
problem persists.

- -- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)
Kernel: Linux 2.6.3
Locale: LANG=C, LC_CTYPE=de_DE@euro

Versions of packages libmultisync-plugin-opie depends on:
ii  libart-2.0-2              2.3.16-5       Library of functions for 2D graphi
ii  libatk1.0-0               1.6.1-2        The ATK accessibility toolkit
ii  libbonobo2-0              2.6.0-2        Bonobo CORBA interfaces library
ii  libbonoboui2-0            2.6.1-1        The Bonobo UI library
ii  libc6                     2.3.2.ds1-13   GNU C Library: Shared libraries an
ii  libcurl2                  7.12.0-1       Multi-protocol file transfer libra
ii  libexpat1                 1.95.6-8       XML parsing C library - runtime li
ii  libgconf2-4               2.6.1-2        GNOME configuration database syste
ii  libglib2.0-0              2.4.1-2        The GLib library of C routines
ii  libgnome2-0               2.6.1-3        The GNOME 2 library - runtime file
ii  libgnomecanvas2-0      A powerful object-oriented display
ii  libgnomeui-0          The GNOME 2 libraries (User Interf
ii  libgnomevfs2-0        The GNOME virtual file-system libr
ii  libgnomevfs2-common      The GNOME virtual file-system libr
ii  libgtk2.0-0               2.4.1-4        The GTK+ graphical user interface 
ii  libice6                   4.3.0.dfsg.1-4 Inter-Client Exchange library
ii  liborbit2                 1:2.10.2-1.1   libraries for ORBit2 - a CORBA ORB
ii  libpango1.0-0             1.4.0-3        Layout and rendering of internatio
ii  libpopt0                  1.7-4          lib for parsing cmdline parameters
ii  libsm6                    4.3.0.dfsg.1-4 X Window System Session Management
ii  libssl0.9.7               0.9.7d-3       SSL shared libraries
ii  libxml2                   2.6.10-2       GNOME XML library
ii  multisync                 0.82-1         A program to synchronize PIM data
ii  xlibs                     4.3.0.dfsg.1-4 X Window System client libraries m
ii  zlib1g                    1:    compression library - runtime

- -- no debconf information

Version: GnuPG v1.2.4 (GNU/Linux)


--- End Message ---
--- Begin Message ---
Version: 0.82-9+rm

multisync has been removed from Debian unstable: http://bugs.debian.org/613709

Closing its bugs with a Version higher than the last unstable upload.

More information about this script at:

--- End Message ---

Reply to: