[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: limit package to mn-fit, found 598298 in 5.13-6

Processing commands for control@bugs.debian.org:

> limit package mn-fit
Limiting to bugs with field 'package' containing at least one of 'mn-fit'
Limit currently set to 'package':'mn-fit'

> # also affects stable
> found 598298 5.13-6
Bug #598298 [mn-fit] mn-fit: CVE-2010-3366: insecure library loading
Bug Marked as found in versions mn-fit/5.13-6.
> thanks
Stopping processing here.

Please contact me if you need assistance.
598298: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=598298
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: