[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#598616: cuneiform: development package is needed

* Dmitry Katsubo <dma_k@mail.ru>, 2010-10-01, 12:47:
I have fired a request at cuneiform bugtracker:

I hope .a will be available as well (usually it is not a big deal).

Why do you need a static library in the first place?

Jakub Wilk

Attachment: signature.asc
Description: Digital signature

Reply to: