[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: limit source to kwave, tagging 581557

Processing commands for control@bugs.debian.org:

> #kwave (0.8.5-1-1) UNRELEASED; urgency=low
> #
> #  * New upstream release (Closes: #581557)
> #
> limit source kwave
Limiting to bugs with field 'source' containing at least one of 'kwave'
Limit currently set to 'source':'kwave'

> tags 581557 + pending
Bug #581557 [kwave] kwave: FTBFS error: --add-needed is not supported but is required for libkfile.so.4
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
581557: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=581557
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: