[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: severity of 582399 is wishlist

Processing commands for control@bugs.debian.org:

> severity 582399 wishlist
Bug #582399 [sopwith] Sopwith doesn't compile properly on Ubuntu 9.10
Severity set to 'wishlist' from 'normal'

> thanks
Stopping processing here.

Please contact me if you need assistance.
582399: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=582399
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: