[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#560457: xnc: diff for NMU version 5.0.4-3.1

Sandro Tosi wrote:
> The package is orphaned, so please do a QA upload instead of a NMU:
> this will give you the opportunity to perform a much wider packaging
> update, bringing it up-to-date with currend standards.

You're right. I'll do that and upload it without delay.


Mehdi Dogguy مهدي الدڤي

Reply to: