[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: The oldest Denemo keymaps are no longer supported

Processing commands for control@bugs.debian.org:

> fixed 321227 0.8.10-1
Bug #321227 [denemo] A default keymaprc would be nice
Bug Marked as fixed in versions denemo/0.8.10-1.
> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: