[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#485569: libhk-classes-dev: python 2.4/2.5 dependency

On Sat, 2009-11-28 at 21:14 +0100, Filippo Giunchedi wrote:
> they got rebuilt against python2.5 (and they will be recompiled
> against 2.6 once
> it hits unstable) so I think this bug doesn't apply anymore, what do
> you think? 

Indeed.  I am going to close this bug...  Thanks for the reminder!

Laurent Bonnaud.

Reply to: