[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#549138: iterm: Pending removal of automake{1.4,1.7}, please update for automake1.9 or higher

Package: iterm
Version: 0.5-6
Severity: normal


We are working on removing older versions of automake.  Your package
currently build-depends on automake1.4/1.7.  Please update the package
to build with 1.9 or higher.  Preferably 1.11.

Thank you,

Barry deFreese
Debian QA

Reply to: