[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#538503: Please rebuild against libmysqlclient16 from MySQL-5.1

Package: sqlrelay
Severity: serious
User: pkg-mysql-maint@lists.alioth.debian.org
Usertag: libmysqlclient16


MySQL 5.1 has just been uploaded and will replace the existing MySQL 5.0.
Once you see libmysqlclient-dev (5.1.36-3) in unstable, please replace
the build dependencies to libmysqlclient15-dev to libmysqlclient-dev and
upload a rebuilded version of your package.



Reply to: