[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#522963: ion2: Change build dependency for libltdl3-dev

Source: ion2
Version: 20040729-3
Severity: serious


Your package currently can't be build because it has a versioned
build depends on libltdl3-dev.  libltdl3-dev has been renamed to
libltdl-dev, and libltdl-dev now provides libltdl3-dev.

Please change your build depedency to use libltdl-dev
or libltdl-dev | libltdl3-dev ((>> 1.4.1)


Reply to: