[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#496411: Closing

On Thu, Nov 06, 2008 at 09:33:54AM +0100, Jiří Paleček wrote:
> Version: 20081031+dfsg-1
> Hello,
> I've attempted to close the bug, but have written malformed closing  
> statement in the changelog. Therefore, I'm closing it manually.

Jiri, I saw that you've adopted LTP and prepared new packages for
experimental after it was orphaned. Thanks for that.

I'm wondering if the current LTP in Lenny is really useful, since
it's totally outdated. Shouldn't we just drop it from Lenny and
start fresh with your new packages in Squeeze, the next Debian


Reply to: