[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#494375: libmotif3: new version available upstream

Package: libmotif3
Severity: wishlist

Hi there,

openmotif 2.3.0 is already available, and since some software already
depends on this version, can you please consider packaging this new

Thank you very much,
Marcos Marado

-- System Information:
Debian Release: lenny/sid
  APT prefers testing
  APT policy: (990, 'testing')
Architecture: i386 (i686)

Kernel: Linux 2.6.25-2-686 (SMP w/1 CPU core)
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)
Shell: /bin/sh linked to /bin/bash

Reply to: