[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#488934: Fix for stable? When?


Sorry if I'm just making unnecessary noise, but will this affect etch, currently running licq 1.3.4, as well? If so, when? It is NOT working with the current version of the repository and I don't want to switch to testing over this.

Bug 488887 appears to deal with testing/unstable only, and I'm not familiar enough with the debian process to know if it'll propagate. It seems as though licq 1.3.5-7 depends on some rather large changes in the distribution, which I believe are generally avoided for stable.


Reply to: